Logo Disegnamo.it

Autore Topic: Il sito non funziona molto bene  (Letto 1756 volte)

Offline joystx_

  • Utente Maximo
  • ***
  • Post: 573
  • Karma: +4/-0
    • Mostra profilo
    • Gallery
Il sito non funziona molto bene
« il: Ottobre 17, 2006, 12:42:17 pm »
Ho problemi a connettermi al sito (lentezza e irraggiungibilità). Sono un paio di giorni che succede....ci sono aggiornamenti in corso?
Ogni viaggio inizia con il primo passo.
Blog
http://joystx.blogspot.com/
Ego
http://joystx.jalbum.net/EGO/

Offline Rorschach

  • Moderatore Globale
  • Utente Maximo
  • *****
  • Post: 2425
  • Karma: +0/-0
    • Mostra profilo
Il sito non funziona molto bene
« Risposta #1 il: Ottobre 17, 2006, 12:52:25 pm »
No, il nostro server fa schifo... :lol:
If you gaze into the abyss the abyss gazes also...

Offline Sisil

  • Utente Maximo
  • ***
  • Post: 416
  • Karma: +0/-0
    • Mostra profilo
Il sito non funziona molto bene
« Risposta #2 il: Ottobre 17, 2006, 07:46:36 pm »
Uf, connettersi al sito sta diventando davvero snervante.... :o  :shock:
ma per quanto dovrebbe andare avanti questa situazione....? :cry:
io spero che presto si torni alla normalità.... :cry:

Disegnamo.it

  • Sponsor
  • *****

Offline MrsFujima

  • Amministratore
  • Utente Maximo
  • *****
  • Post: 187
  • Karma: +2/-0
    • Mostra profilo
    • http://ilbestiario.blogspot.com
Il sito non funziona molto bene
« Risposta #3 il: Ottobre 17, 2006, 08:54:54 pm »
Purtroppo tali problemi non sono imputabili a noi (ovvero gli amministratori) quanto ai fornitori di hosting. La pelata testa di P2 sta già fumando dalla rabbia da un paio di giorni.  :(
Out of the dimness opposite equals advance.... Always substance and increase,
Always a knit of identity.... always distinction.... always a breed of life.

Whitman

Offline Lizzie

  • Utente Maximo
  • ***
  • Post: 209
  • Karma: +0/-0
    • Mostra profilo
    • http://elychanspace.spaces.live.com/
Il sito non funziona molto bene
« Risposta #4 il: Ottobre 19, 2006, 05:42:12 am »
Anche io continuo ad avere problemi! Prima era solo per entrare nel forum, ora invece anche accedere al sito è impresa titanica... :cry: